Incident

Problème connexion carte SIM /Problem connexion SIM Card - Référence : 72008

Résolu | 15.12.2021 | 00:00 GMT+01:00

.

Composants affectés

  • Monétique : GPRS

Résolu | 13.10.2021 | 09:16 GMT+02:00

Rapport d’incident


CHRONOLOGIE

Début l'incident : 13/10/21 à 09h
Fin l'incident : 13/10/21 16h40


SERVICE IMPACTE

GPRS sur notre site de production de Bordeaux


IMPACT MÉTIER CLIENT

faible dégradation de service sur les flux d'autorisation, télécollecte et téléparamétrage des SIMs arrivant sur le site de Bordeaux


ANALYSE ET DIAGNOSTIC

Dans la cadre d'une maintenance de notre infrastructure, nous avons rencontré des effets de bord non attendus.


ACTIONS

- Retour arrière =>désactivation de l’évolution.
- Actions en cours: analyse des traces afin comprendre les effets bords indésirables rencontrés lors de cette opération.


_______________________


Report of incident



DATE

Start time : 09:00 - 2021.10.13
End time : 16:40 - 2021.10.13


SERVICE IMPACTED

GPRS at our production site in Bordeaux


CUSTOMER IMPACT

low degradation of service on authorization, remote collection and remote parameterization flows of SIMs arriving at the Bordeaux site


ANALYSIS AND DIAGNOSTIC

During maintenance of our infrastructure, we encountered unexpected side effects.


ACTIONS

- Backspace => deactivation of evolution.
- Actions in progress: trace analysis in order to understand the undesirable edge effects encountered during this operation.