Incident

Accès serveur Télécollecte Crédit du Nord / Access Crédit du Nord telecollecte - Référence : 65663.

Résolu | 15.12.2021 | 00:00 GMT+01:00

.

Composants affectés

  • Monétique : GPRS, IP, RTC

Résolu | 13.09.2021 | 09:30 GMT+02:00

Rapport d’incident

CHRONOLOGIE

Début réel de l'incident : 10/09/2021 17h30
Fin réelle de l'incident : 10/09/2021 19:35


SERVICE IMPACTE

Télécollectes sur les terminaux en GPRS / IP / RTC pour la banque Crédit du Nord (CDN).


IMPACT MÉTIER CLIENT


Des erreurs 109 / 88 :"Trame bancaire "


ANALYSE ET DIAGNOSTIC

Lorsqu'on déclenche la télécollecte, le serveur applicatif de CDN ne réponds pas : L'incident se trouve du coté de CDN.


ACTIONS FAITES

Résolution technique du coté de CDN : Aucune action n'a été faite chez Lyra.

En cours d'analyse | 10.09.2021 | 17:30 GMT+02:00

Nous constatons actuellement des perturbations concernant le service de télécollecte / téléparamétrage sur le serveur du Crédit du Nord.

Le Crédit du Nord met tout en œuvre pour résoudre le problème le plus rapidement.